Burgman an 400 K2 gaśnie , ciężko odpala .

Jeśli masz problem z motocyklem i nie wiesz jak go rozwiązać, napisz a na pewno ktoś Ci pomoże.
Regulamin działu
Przed założeniem nowego tematu upewnij się, że jego tytuł zawiera markę i model pojazdu jakiego dotyczy problem, najlepiej podane w nawiasie kwadratowym czyli [marka model] precyzyjny typ usterki. Ułatwi to korzystanie z wyszukiwarki.

Tematy, które nie będą spełniały podanych zasad zostaną usunięte.


    Przykłady: [Komar 2351] regulacja zapłonu
    Komar 2351 regulacja zapłonu
    Regulacja zapłonu Komar 2351

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Rafał 73 » 15 lip 2018, o 10:54

Witam ! Zwracam się o poradę , być może były już takie problemy poruszane tutaj . Otóż w/w motocykl pewnego razu po odpaleniu i wyłączeniu się ssania powoli zaczął spadać z obrotów i zgasł .Od tego czasu nie można było go odpalić w ogóle .został wyczyszczony gaźnik , sprawdzone zawory ,rozrząd , układ dolotowy ,nowa świeca , oring na kolektorze ssącym . Teraz silknik na zimnym odpala ale po wyłączeniu się ssania wchodzi na bardzo wolne obroty i po chwili znowu gaśnie .,przy ponownej próbie uruchomienie jest tak samo , odpala i za chwilę gaśnie . Proszę o jakieś sensowne podpowiedzi :)
Rafał 73
MotoManiak
MotoManiak
 
Posty: 3
Dołączył(a): 15 lip 2018, o 10:34
Pojazdy: Suzuki Burgman an 400 k2

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Pani Kontekstowa » 15 lip 2018, o 10:54

Pani Kontekstowa
 

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Romecik2t » 15 lip 2018, o 13:10

Brzmi jak przytkana dysza glowna w gazniku, moze nie byla dokladnie wyczyszczona.
POZNAJ HISTORIĘ ORAZ REGULAMIN FORUM.
Dodaj się na mapę! :arrow: Mapa Użytkowników
Avatar użytkownika
Romecik2t
#mod
#mod
 
Posty: 10841
Dołączył(a): 27 lut 2009, o 18:01
Pochwały: 45

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Rafał 73 » 15 lip 2018, o 23:18

No właśnie była czyszczona ,acz kolwiek jest w niej bardzo mały prześwit .
Rafał 73
MotoManiak
MotoManiak
 
Posty: 3
Dołączył(a): 15 lip 2018, o 10:34
Pojazdy: Suzuki Burgman an 400 k2

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Romecik2t » 16 lip 2018, o 20:40

Zle przeczytalem ostatnio, wg mnie to na odwrot, skoro obroty spadaja to jakby zalewalo go.
Ogolnie przy takich temperaturach to raczej bez ssania bym odpalal. Albo cos ze ssaniem, ewentualnie jak nie to pewnie grubsza awaria zwiazana z gora silnika.
POZNAJ HISTORIĘ ORAZ REGULAMIN FORUM.
Dodaj się na mapę! :arrow: Mapa Użytkowników
Avatar użytkownika
Romecik2t
#mod
#mod
 
Posty: 10841
Dołączył(a): 27 lut 2009, o 18:01
Pochwały: 45

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Cebeer » 22 lip 2018, o 16:12

Jeżeli go zalewa to sprawdź synchronizacje, możliwe że dostaje za duzo paliwa nie przepala i po świecach. Ja polecam Ci zakup ich na zapas np tutaj http://enduro7.pl/sklep/ bo maja w bardzo dobrej ofercie cenowej, czemu na zapas? bo jezeli nie oddajesz go na serwis to jeszcze kilka razy Ci je zaleje zanim dojdziesz na 100% co jest z nim nie tak.
Cebeer
MotoManiak
MotoManiak
 
Posty: 22
Dołączył(a): 20 cze 2018, o 20:51

Re: Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez Rafał 73 » 9 sie 2018, o 15:39

Dziękuję koledze za podpowiedzi - motocykl działa , okazało się że uszkodzona była cewka zapłonowa lub przewód lub fajka . po wymianie tych części wszystko jest ok .motorek działa sprawnie .
Rafał 73
MotoManiak
MotoManiak
 
Posty: 3
Dołączył(a): 15 lip 2018, o 10:34
Pojazdy: Suzuki Burgman an 400 k2

Burgman an 400 K2 gaśnie , ciężko odpala .

Postprzez almociarz » 10 sie 2018, o 09:40

To dobrze.
Avatar użytkownika
almociarz
MotoManiak
MotoManiak
 
Posty: 671
Dołączył(a): 19 lip 2017, o 22:37
Pochwały: 7
Pojazdy: PonyM2,WSK 125,WSK 175,2 komary 2350,3 ogary 200 i 1 205,1 jawa 23p,20p TS350,romet 50T1.


Powrót do Pomoc

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 40 gości